PHPの脆弱性情報(CVE-2019-11043)

PHP 7.xでWebサーバー全体を危険にさらす脆弱性が発見されました。

CVE-2019-11043
https://bugs.php.net/bug.php?id=78599

現在、ウェブサーバーのごく一部(PHP-FPMユーザー)がこのバグの影響を受けている場合でも、PHP7を最新バージョンにアップグレードすることをお勧めします。